<!doctype html>
<html class="no-js" lang="en-US">
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://www.leoweekly.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js?x89994" as="script">
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

    <title>Louisville Metro Animal Shelters Reach Max Capacity, Adoption Fees Waived For Over 100 Adoptable Pets - LEO Weekly</title>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="google-site-verification" content="4yw5m3aUj2XVqqWaiHLKYZUdpAhZOqUkOzQcKp4xnc8" />
        

    <link rel="shortcut icon" href="https://www.leoweekly.com/wp-content/themes/leo-weekly/assets/img/favicon.ico?x89994">
    <link rel="alternate" type="application/rss+xml" title="LEO Weekly Feed" href="https://www.leoweekly.com/feed/">
    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Open+Sans:400italic,700italic,400,700:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })();
    </script>
    <script src="https://use.typekit.net/aex1xbf.js"></script>
    <script>try{Typekit.load({ async: true });}catch(e){}</script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MBKVHB2');</script>
    <!-- End Google Tag Manager -->   
    
    <script async src="//securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>	
    window.googletag = window.googletag || {cmd: []};	
    googletag.cmd.push(function() {	
	
        var LEO_Leaderboard_ResponsiveAdSlot =	
            googletag	
                .defineSlot('/43707298/LEO_Leaderboard', [[728, 90], [320, 100], [320, 50]], 'div-gpt-ad-LEO_Leaderboard-1')	
                .setTargeting('placement', ['ATF'])	
                .addService(googletag.pubads());	
	
        var LEO_Leaderboard_mapping =	
            googletag.sizeMapping()
                .addSize([1024, 768], [[728, 90]])
                .addSize([768, 640], [[728, 90]])
                .addSize([360, 480], [[320, 100], [320, 50]])
                .addSize([0, 0], [])
                .build();
        LEO_Leaderboard_ResponsiveAdSlot.defineSizeMapping(LEO_Leaderboard_mapping);	
	
        var LEO_Footer_ResponsiveAdSlot =	
            googletag	
                .defineSlot('/43707298/LEO_Footer', [[970, 90], [728, 90], [320, 50]], 'div-gpt-ad-LEO_Footer-1')	
                .setTargeting('placement', ['StickyAd'])	
                .addService(googletag.pubads());	
            
        var LEO_Footer_mapping =	
            googletag.sizeMapping()
                .addSize([1024, 768], [[970, 90], [728, 90]])
                .addSize([768, 640], [[728, 90]])
                .addSize([360, 480], [[320, 50]])
                .addSize([0, 0], [])
                .build();
        LEO_Footer_ResponsiveAdSlot.defineSizeMapping(LEO_Footer_mapping);	

                    
        googletag	
            .defineSlot('/43707298/LEO_300x250', [300, 250], 'div-gpt-ad-LEO_300x250-1')	
            .setTargeting('placement', ['ATF'])	
            .addService(googletag.pubads());	
            
        googletag	
            .defineSlot('/43707298/LEO_300x250', [[300, 250], [300, 600]], 'div-gpt-ad-LEO_300x250-2')	
            .setTargeting('placement', ['BTF'])	
            .addService(googletag.pubads());	
        
                googletag	
            .defineSlot('/43707298/LEO_FluidNative', [['fluid'], [1, 1], [300, 250], [320, 180] [320, 250], [336, 280], [480, 360], [580, 260], [580, 326]], 'div-gpt-ad-LEO_fluidnative-1')	
            .setTargeting('oop', ['native-Inline'])	
            .addService(googletag.pubads());	
                    
        googletag	
            .defineSlot('/43707298/LEO_FluidNative', [['fluid'], [1, 1], [300, 250], [320, 180] [320, 250], [336, 280], [480, 360], [580, 260], [580, 326]], 'div-gpt-ad-LEO_fluidnative-2')	
            .setTargeting('oop', ['native-EndOfArticle'])	
            .addService(googletag.pubads());	
                googletag.pubads().setTargeting('template', ["Post"]);	

                googletag.pubads().setTargeting('category', ["news"]);
        
                googletag.pubads().setTargeting('oid', ["88518"]);	
                googletag.pubads().setTargeting('tags', ["Adoptable Cats,Adoptable Dogs,LMAS,louisville metro animal services,No Kill Shelter"]);	
                googletag.pubads().setTargeting('vertical', ["news"]);
                googletag.pubads().enableSingleRequest();	
        googletag.pubads().collapseEmptyDivs();	
        googletag.enableServices();	
    });	
</script>    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="The Louisville Metro Animal Services (LMAS) shelter has reached max capacity, with over 330 stray cats and dogs taken in over the past two weeks. " />
	<link rel="canonical" href="https://www.leoweekly.com/2022/09/louisville-metro-animal-shelters-reach-max-capacity-adoption-fees-waived-for-over-100-adoptable-pets/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Louisville Metro Animal Shelters Reach Max Capacity, Adoption Fees Waived For Over 100 Adoptable Pets - LEO Weekly" />
	<meta property="og:description" content="The Louisville Metro Animal Services (LMAS) shelter has reached max capacity, with over 330 stray cats and dogs taken in over the past two weeks. " />
	<meta property="og:url" content="https://www.leoweekly.com/2022/09/louisville-metro-animal-shelters-reach-max-capacity-adoption-fees-waived-for-over-100-adoptable-pets/" />
	<meta property="og:site_name" content="LEO Weekly" />
	<meta property="article:publisher" content="https://www.facebook.com/theleoweekly" />
	<meta property="article:published_time" content="2022-09-19T15:23:16+00:00" />
	<meta property="og:image" content="https://www.leoweekly.com/wp-content/uploads/2021/09/News_Dogs_1-1024x536-1.jpg" />
	<meta property="og:image:width" content="747" />
	<meta property="og:image:height" content="421" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Ethan Smith" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@leoweekly" />
	<meta name="twitter:site" content="@leoweekly" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Ethan Smith" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.leoweekly.com/wp-includes/css/dist/block-library/style.min.css?x89994&amp;ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.leoweekly.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?x89994&amp;ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='leo_css-css'  href='https://www.leoweekly.com/wp-content/themes/leo-weekly/assets/css/main.min.css?x89994&amp;f9d1e17ad7fc19bee30be2a26755b302' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js' id='jquery-js'></script>
<link rel="https://api.w.org/" href="https://www.leoweekly.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.leoweekly.com/wp-json/wp/v2/posts/88518" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.leoweekly.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.leoweekly.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.leoweekly.com/?p=88518' />
<link rel="alternate" type="application/json+oembed" href="https://www.leoweekly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leoweekly.com%2F2022%2F09%2Flouisville-metro-animal-shelters-reach-max-capacity-adoption-fees-waived-for-over-100-adoptable-pets%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.leoweekly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leoweekly.com%2F2022%2F09%2Flouisville-metro-animal-shelters-reach-max-capacity-adoption-fees-waived-for-over-100-adoptable-pets%2F&#038;format=xml" />
<script>window.jQuery || document.write('<script src="https://www.leoweekly.com/wp-content/themes/leo-weekly/assets/vendor/jquery/dist/jquery.min.js?x89994&amp;1.11.1"><\/script>')</script>
</head>
<body class="post-template-default single single-post postid-88518 single-format-standard louisville-metro-animal-shelters-reach-max-capacity-adoption-fees-waived-for-over-100-adoptable-pets sidebar-primary">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBKVHB2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- div id="fb-root"></div>
 <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> -->



<header class="banner navbar navbar-default navbar-static-top" role="banner">
    <div class="brand container">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="https://www.leoweekly.com/"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.leoweekly.com/wp-content/themes/leo-weekly/assets/img/logo.png?x89994" alt="LEO Weekly"></a>
        </div>

        <div class="ad-container">
                        <!-- /43707298/LEO_Leaderboard -->
            <div id="div-gpt-ad-LEO_Leaderboard-1" class="ad-slot ad ad-banner" data-output="asynchronous" data-width="" data-height=""></div>
                <script type='text/javascript'>
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-LEO_Leaderboard-1');
                    });
                </script>
        </div>
    </div>

    <nav class="collapse navbar-collapse" role="navigation">
        <div class="main-nav">
            <div class="container">
                <ul id="menu-primary-navigation" class="nav navbar-nav"><li class="menu-arts-culture"><a href="https://www.leoweekly.com/category/arts-culture/">Arts &amp; Culture</a><div class="mega-menu container"><div class="row"><div class="top-story"><h3>Top Story</h3><a href="https://www.leoweekly.com/2022/06/fodors-names-louisville-free-public-library-to-its-most-beautiful-libraries-in-america-list/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2022/06/412124_10150760358315491_702432851_o-1.jpg"></div><header><h4>Fodor’s Names Louisville Free Public Library To Its &#8216;Most Beautiful Libraries in America&#8217; List</h4></header></a></div><div class="recent-stories"><h3>Recent</h3><div class="row"></div><div class="row"><div class="recent-item"><a href="https://www.leoweekly.com/2022/06/10-things-to-do-in-louisville-this-week-for-5-and-under-6-13/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2021/11/cheese_pizza-scaled-e1655151609327-300x169.jpg"></div><header><h4>10 Things To Do In Louisville This Week For $5 And Under (6/13)</h4></header></a></div><div class="recent-item"><a href="https://www.leoweekly.com/2022/06/the-always-sunny-podcast-is-recording-its-first-live-episode-in-louisville-at-bourbon-beyond/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2022/06/the-always-sunny-podcast-image-1-300x182.jpg"></div><header><h4>The Always Sunny Podcast Is Recording Its First Live Episode In Louisville At Bourbon &#038; Beyond</h4></header></a></div></div><div class="row"><div class="recent-item"><a href="https://www.leoweekly.com/2022/06/jurassic-world-dominion-is-entertaining-at-times-but-has-no-interest-in-being-a-good-movie/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2022/06/image-6-1-300x189.jpeg"></div><header><h4>&#8216;Jurassic World Dominion&#8217; Is Entertaining At times, But Has No Interest In Being A Good Movie</h4></header></a></div><div class="recent-item"><a href="https://www.leoweekly.com/2022/06/review-hamilton-at-kentucky-center-delivers-a-good-time-and-a-bit-of-history/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2022/06/HAMILTON-Philip-National-Tour-Shoba-Narayan-and-Joseph-Morales-┬⌐-Joan-Marcus-2018-e1654908132926-300x167.jpg"></div><header><h4>Review: &#8216;Hamilton&#8217; At Kentucky Center Delivers A Good Time And A Bit Of History</h4></header></a></div></div></div></div></div></li>
<li class="menu-music"><a href="https://www.leoweekly.com/category/music/">Music</a><div class="mega-menu container"><div class="row"><div class="top-story"><h3>Top Story</h3><a href="https://www.leoweekly.com/2022/06/3-concerts-to-catch-in-louisville-this-weekend-6-3/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2019/11/Music_Feature_NickDittmeier-1024x536.jpg"></div><header><h4>3 Concerts To Catch In Louisville This Weekend (6/3)</h4></header></a></div><div class="recent-stories"><h3>Recent</h3><div class="row"></div><div class="row"><div class="recent-item"><a href="https://www.leoweekly.com/2022/06/kentuckiana-is-getting-a-new-live-music-losers-812-a-venue-with-ties-to-knocked-loose/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2022/06/060222-cb-losers-001-1-300x200.jpg"></div><header><h4>Kentuckiana Is Getting A New Live Music Venue, Losers 812, With Ties To Knocked Loose</h4></header></a></div><div class="recent-item"><a href="https://www.leoweekly.com/2022/06/jack-harlow-captures-his-derby-experience-in-churchill-downs-music-video/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2022/06/jack-1-300x163.jpg"></div><header><h4>Jack Harlow Captures His Derby Experience In &#8216;Churchill Downs&#8217; Music Video</h4></header></a></div></div><div class="row"><div class="recent-item"><a href="https://www.leoweekly.com/2022/05/forecastle-roundup-four-leo-writers-recap-the-music-festivals-return/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2022/05/KH_LEO_ForecastlePicks20-300x200.jpg"></div><header><h4>Forecastle Roundup: Four LEO Writers Recap The Music Festival’s Return</h4></header></a></div><div class="recent-item"><a href="https://www.leoweekly.com/2022/05/3-concerts-to-catch-in-louisville-this-weekend-5-27/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2022/05/277817829_1217494002326609_3600472675233843942_n-300x169.jpg"></div><header><h4>3 Concerts To Catch In Louisville This Weekend (5-27)</h4></header></a></div></div></div></div></div></li>
<li class="current-post-ancestor active current-post-parent menu-news"><a href="https://www.leoweekly.com/category/news/">News</a><div class="mega-menu container"><div class="row"><div class="top-story"><h3>Top Story</h3><a href="https://www.leoweekly.com/2022/09/two-people-test-positive-for-west-nile-virus-in-jefferson-county/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2015/11/feature_EnvironmentalInjustice_byHollyStone-1024x536.jpg"></div><header><h4>Two People Test Positive for West Nile Virus In Jefferson County</h4></header></a></div><div class="recent-stories"><h3>Recent</h3><div class="row"></div><div class="row"><div class="recent-item"><a href="https://www.leoweekly.com/2022/09/heine-bros-and-starbucks-employees-are-unionizing-why-not-create-coffee-militias/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2021/10/AdobeStock_116619399-1024x683-1-300x200.jpeg"></div><header><h4>Heine Bros. And Starbucks Employees Are Unionizing. Why Not Create Coffee Militias?</h4></header></a></div><div class="recent-item"><a href="https://www.leoweekly.com/2022/09/savage-love-police-states/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2019/11/Etc_SavageLove-2-300x157.jpg"></div><header><h4>Savage Love: Police States</h4></header></a></div></div><div class="row"><div class="recent-item"><a href="https://www.leoweekly.com/2022/09/what-consent-decrees-looked-like-in-other-cities-as-the-doj-wraps-up-investigation/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2022/09/News_ConsentDecree-300x200.jpg"></div><header><h4>What Consent Decrees Looked Like In Other Cities, As The DOJ Wraps Up Its Investigation Into Louisville Police</h4></header></a></div><div class="recent-item"><a href="https://www.leoweekly.com/2022/09/lt-gov-jacqueline-coleman-its-time-to-help-the-helpers/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2022/09/Views_Helpers-2-300x172.jpg"></div><header><h4>Lt. Gov. Jacqueline Coleman: It&#8217;s Time To Help The Helpers</h4></header></a></div></div></div></div></div></li>
<li class="menu-food-drink"><a href="https://www.leoweekly.com/category/food-drink/">Food &amp; Drink</a><div class="mega-menu container"><div class="row"><div class="top-story"><h3>Top Story</h3><a href="https://www.leoweekly.com/2022/09/new-virtue-bar-lounge-on-brownsboro-offers-sneaky-good-wings-catfish-and-more/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2022/09/Virtue-wings-1024x768.jpg"></div><header><h4>New Virtue Bar &#038; Lounge on Brownsboro Offers Sneaky Good Wings, Catfish and More</h4></header></a></div><div class="recent-stories"><h3>Recent</h3><div class="row"></div><div class="row"><div class="recent-item"><a href="https://www.leoweekly.com/2022/09/monnik-beer-company-closes-new-albany-location/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2022/09/306568500_441866431245163_1755620938301126548_n-1-300x225.jpg"></div><header><h4>Monnik Beer Company Closes New Albany Location</h4></header></a></div><div class="recent-item"><a href="https://www.leoweekly.com/2022/09/a-taste-for-life-returns-oct-2-to-honor-chef-anthony-bourdain/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2022/09/Screen-Shot-2022-09-12-at-10.16.24-AM-300x280.png"></div><header><h4>A Taste for Life Returns Oct. 2, to Honor Chef Anthony Bourdain</h4></header></a></div></div><div class="row"><div class="recent-item"><a href="https://www.leoweekly.com/2022/09/15-oktoberfest-events-happening-in-louisville-this-fall/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2022/09/13731063_749451978490836_4478821841572762696_o-300x130.jpg"></div><header><h4>15 Oktoberfest Events Happening In Louisville This Fall</h4></header></a></div><div class="recent-item"><a href="https://www.leoweekly.com/2022/09/dan-os-seasoning-unveils-new-everything-bagel-flavor/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2022/09/dan-300x177.jpg"></div><header><h4>Dan-O’s Seasoning Unveils New Everything Bagel Flavor</h4></header></a></div></div></div></div></div></li>
<li class="menu-staffpicks"><a href="https://www.leoweekly.com/category/staffpicks/">Staffpicks</a><div class="mega-menu container"><div class="row"><div class="top-story"><h3>Top Story</h3><a href="https://www.leoweekly.com/event/wizard-wednesday/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2022/09/SP_WizardWednesday--1024x800.png"></div><header><h4>Wizard Wednesday</h4></header></a></div><div class="recent-stories"><h3>Recent</h3><div class="row"></div><div class="row"><div class="recent-item"><a href="https://www.leoweekly.com/event/body-electric-by-anna-erwin/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2022/09/SP_BodyElectric-300x279.jpg"></div><header><h4>‘Body Electric’ By Anna Erwin</h4></header></a></div><div class="recent-item"><a href="https://www.leoweekly.com/event/affirmations-of-color-and-life-by-aaron-lubrick/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2022/09/SP_ColorLight-300x214.jpg"></div><header><h4>‘Affırmations Of Color And Life’ By Aaron Lubrick</h4></header></a></div></div><div class="row"><div class="recent-item"><a href="https://www.leoweekly.com/event/nulu-fest-4/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2022/09/SP_NuLuFest-300x157.jpg"></div><header><h4>NuLu Fest</h4></header></a></div><div class="recent-item"><a href="https://www.leoweekly.com/event/find-magic/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2022/09/SP_FindMagic-300x240.jpg"></div><header><h4>‘fınd magic’</h4></header></a></div></div></div></div></div></li>
<li class="menu-photos"><a href="https://photos.leoweekly.com">Photos</a></li>
<li class="menu-promos"><a href="https://www.leoweekly.com/promos/">Promos</a></li>
</ul>            </div>
        </div>
        <div class="secondary-nav">
            <div class="container">
                <ul id="menu-secondary-navigation" class="nav navbar-nav nav-secondary"><li class="highlight-green menu-margaritas"><a target="_blank" rel="noopener" href="https://margaritasintheville.com/">Margaritas</a></li>
<li class="highlight-teal menu-readers-choice"><a href="https://www.leoweekly.com/2021/10/the-winners-of-the-2021-readers-choice-awards-are-here/">Readers&#8217; Choice</a></li>
<li class="highlight-blue menu-literary-leo"><a href="https://www.leoweekly.com/2021/12/literary-leo/">Literary LEO</a></li>
<li class="menu-shop"><a href="https://shop.leoweekly.com/">Shop</a></li>
<li class="highlight-red-orange menu-red-pin-tix"><a target="_blank" rel="noopener" href="https://redpintix.com/">Red Pin Tix</a></li>
<li class="search"><a href="/search/" class="btn-search-toggle"><i class="fa fa-search"></i></a></li></ul>                <div class="searchform"><form role="search" method="get" class="search-form form-inline" action="https://www.leoweekly.com/">
  <label class="sr-only">Search for:</label>
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Search LEO Weekly" required>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-default">Search</button>
    </span>
  </div>
</form>
</div>
            </div>
        </div>
    </nav>
</header>

<div class="wrap container" role="document">
    <div class="content row">
                <main class="main" role="main">
                    <article >
            <div class="featured-image clearfix">
        <a href="https://www.leoweekly.com/2022/09/louisville-metro-animal-shelters-reach-max-capacity-adoption-fees-waived-for-over-100-adoptable-pets/"><img width="747" height="421" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20747%20421'%3E%3C/svg%3E" data-src="https://www.leoweekly.com/wp-content/uploads/2021/09/News_Dogs_1-1024x536-1.jpg?x89994" class="attachment-large size-large wp-post-image lazy" alt="animal abuse" data-srcset="https://www.leoweekly.com/wp-content/uploads/2021/09/News_Dogs_1-1024x536-1.jpg 747w, https://www.leoweekly.com/wp-content/uploads/2021/09/News_Dogs_1-1024x536-1-300x169.jpg 300w" data-sizes="(max-width: 747px) 100vw, 747px" /></a>
        <span class="image-caption">Photo by Ysabella Leon.</span>    </div>
        <header>
            <div class="category"><a href="https://www.leoweekly.com/category/news/" rel="category tag">News</a></div>
            <h1 class="entry-title">Louisville Metro Animal Shelters Reach Max Capacity, Adoption Fees Waived For Over 100 Adoptable Pets</h1>
                        <div class="entry-meta pulled">
            <time class="updated" datetime="2022-09-19T11:23:16-04:00">
            <span class="month">Sep</span>
            <span class="day">19</span>
            <span class="year">2022</span>
        </time>
        <div class="sharing">
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-508fc29018b39fef" async="async"></script>
        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <div class="addthis_sharing_toolbox"></div>
    </div>
</div>
            <p class="byline author vcard">
                By                                                                                <a href="/cdn-cgi/l/email-protection#ceabbda3a7baa68ea2aba1b9ababa5a2b7e0ada1a3" rel="author" class="fn sly">Ethan Smith</a>                                                </p>
        </header>
        <div class="entry-content">

            <p><span style="font-weight: 400;">The Louisville Metro Animal Services (LMAS) shelter has reached max capacity, with over 330 stray cats and dogs taken in over the past two weeks. </span></p>
<p><span style="font-weight: 400;">To get these animals housed, LMAS is waiving all adoption fees and reclaim fees for unclaimed pets. </span></p>
<p><span style="font-weight: 400;">“Shelters nationwide are struggling and we really need community members to foster or adopt a dog. Maintaining our No-Kill status takes a village, and our city shelter can’t do it without you,” said Interim Shelter Director Ashley Book in a statement. “We’re asking owners who are searching for a missing pet to visit the shelter. If you are planning to add a new four-legged friend to your family, make Animal House Adoption Center your first stop.”</span></p>
<p><span style="font-weight: 400;">According to the statement by LMAS, the department’s live release rate has increased from 92.8% in 2017 to 94.99% in 2021. To maintain its status as a no kill shelter, LMAS is asking for the community to step up and adopt (instead of buy) their next furry friend.</span></p><!-- /43707298/LEO_FluidNative -->
    <div class="ad-container">
    <div id="div-gpt-ad-LEO_fluidnative-1" class="ad ad-slot" data-output="asynchronous" data-width="" data-height=""></div>
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
    googletag.cmd.push(function() {
    googletag.display('div-gpt-ad-LEO_fluidnative-1');
    });
    </script>
    </div>
<p><span style="font-weight: 400;">To view adoptable pets or strays currently at the LMAS Shelter, </span><a href="https://louisvilleky.gov/government/animal-services/services/adopt-pet" target="_blank" rel="noopener"><span style="font-weight: 400;">click here</span></a><span style="font-weight: 400;">. </span></p>
<p><span style="font-weight: 400;">Each animal is spayed or neutered, microchipped, and up-to-date on vaccines. Each animal also goes home with one large bag of food. </span></p>
<hr />
<p><i><span style="font-weight: 400;">Keep Louisville interesting and support LEO Weekly by subscribing to our newsletter </span></i><a href="https://www.leoweekly.com/newsletter/"><i><span style="font-weight: 400;">here</span></i></a><i><span style="font-weight: 400;">. In return, you’ll receive news with an edge and the latest on where to eat, drink and hang out in Derby City. </span></i></p>
<p><i><span style="font-weight: 400;">Follow us on </span></i><a href="https://www.facebook.com/theleoweekly"><i><span style="font-weight: 400;">Facebook</span></i></a><i><span style="font-weight: 400;">, </span></i><a href="https://twitter.com/leoweekly"><i><span style="font-weight: 400;">Twitter</span></i></a><i><span style="font-weight: 400;"> and </span></i><a href="https://www.instagram.com/leoweekly/"><i><span style="font-weight: 400;">Instagram.</span></i></a></p>
                        
            
        </div>
        <footer>
            <div class="post-meta">
                Published under <a href="https://www.leoweekly.com/category/news/" rel="category tag">News</a> | Tags: <a href="https://www.leoweekly.com/tag/adoptable-cats/" rel="tag">Adoptable Cats</a>, <a href="https://www.leoweekly.com/tag/adoptable-dogs/" rel="tag">Adoptable Dogs</a>, <a href="https://www.leoweekly.com/tag/lmas/" rel="tag">LMAS</a>, <a href="https://www.leoweekly.com/tag/louisville-metro-animal-services/" rel="tag">louisville metro animal services</a>, <a href="https://www.leoweekly.com/tag/no-kill-shelter/" rel="tag">No Kill Shelter</a>            </div>
            <div class="sharing">
                <div class="addthis_sharing_toolbox"></div>
            </div>

                    </footer>
        <section id="comments" class="comments">
	<script id="fdncms-carousel-top-stories-video" src="https://www.hub.fdncms.com/gyrobase/Responsive/Components/Content/TopStoriesVideo?cb=b93d4cc7&key=88d08ff2803dba3280c6a2e5e816d1aa&req=js" async>	</script>
</section>
<section>
    <!-- /43707298/LEO_FluidNative -->
    <div class="ad-container">
        <div id="div-gpt-ad-LEO_fluidnative-2" class="ad-slot" data-output="asynchronous" data-width="" data-height=""></div>
            <script type='text/javascript'>
                googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-LEO_fluidnative-2');
                });
            </script>
    </div>
</section>    </article>
        </main><!-- /.main -->
                    <aside class="sidebar" role="complementary">
                <div class="affix-helper">
                    


<section class="widget_text widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /43707298/LEO_300x250 -->
<div class="ad-container">
<div id="div-gpt-ad-LEO_300x250-1" class="ad-slot" data-output="asynchronous" data-width="" data-height=""></div>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-LEO_300x250-1');
});
</script>
</div></div></section><section class="widget recent-posts-widget-with-thumbnails-2 recent-posts-widget-with-thumbnails">
<div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
<h3>Latest Stories</h3>
	<ul>
		<li><a href="https://www.leoweekly.com/2022/09/louisville-metro-animal-shelters-reach-max-capacity-adoption-fees-waived-for-over-100-adoptable-pets/" aria-current="page"><img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" data-src="https://www.leoweekly.com/wp-content/uploads/2021/09/News_Dogs_1-1024x536-1-150x150.jpg?x89994" class="attachment-75x75 size-75x75 wp-post-image lazy" alt="animal abuse" /><span class="rpwwt-post-title">Louisville Metro Animal Shelters Reach Max Capacity, Adoption Fees Waived For Over 100 Adoptable Pets</span></a></li>
		<li><a href="https://www.leoweekly.com/2022/09/atlanta-firm-buys-hundreds-of-west-louisville-apartments-as-corporate-landlord-expansion-continues/"><img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" data-src="https://www.leoweekly.com/wp-content/uploads/2022/09/IMG_2933-771x578-1-150x150.jpg?x89994" class="attachment-75x75 size-75x75 wp-post-image lazy" alt="" /><span class="rpwwt-post-title">Atlanta Firm Buys Hundreds of West Louisville Apartments as Corporate Landlord Expansion Continues</span></a></li>
		<li><a href="https://www.leoweekly.com/2022/09/science-center-to-reveal-worlds-fair-dinosaurs-name-tomorrow-at-dino-day-event/"><img width="75" height="75" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2075%2075'%3E%3C/svg%3E" data-src="https://www.leoweekly.com/wp-content/uploads/2022/09/image-3-150x150.jpeg?x89994" class="attachment-75x75 size-75x75 wp-post-image lazy" alt="" /><span class="rpwwt-post-title">Science Center To Reveal World’s Fair Dinosaur’s Name Tomorrow At &#8216;Dino Day&#8217; Event</span></a></li>
	</ul>
</div><!-- .rpwwt-widget -->
</section><section class="widget text-14 widget_text"><h3>E-Mail Newsletter</h3>			<div class="textwidget"><div id="mc_embed_signup">
<p>Join our e-mail list to receive LEO exclusives and special offers on tickets and giveaways.</p>
<script type="text/javascript"></script>
                <div class='gf_browser_chrome gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_3' ><div id='gf_3' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_3' id='gform_3'  action='/2022/09/louisville-metro-animal-shelters-reach-max-capacity-adoption-fees-waived-for-over-100-adoptable-pets/#gf_3' novalidate>
                        <div class='gform_body gform-body'><ul id='gform_fields_3' class='gform_fields top_label form_sublabel_below description_below'><li id="field_3_1"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_3_1"><label class='gfield_label' for='input_3_1' >Email Address<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_3_1' type='email' value='' class='large'    aria-required="true" aria-invalid="false"  />
                        </div></li><li id="field_3_2"  class="gfield field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_3_2"><label class='gfield_label' for='input_3_2' >CAPTCHA</label><div id='input_3_2' class='ginput_container ginput_recaptcha' data-sitekey='6LdB3bIUAAAAAFS2U_5Ve8Pc0JZ1LuYefvkDOJYn'  data-theme='light' data-tabindex='0'  data-badge=''></div></li><li id="field_3_3"  class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible"  data-js-reload="field_3_3"><label class='gfield_label' for='input_3_3' >Name</label><div class='ginput_container'><input name='input_3' id='input_3_3' type='text' value='' autocomplete='new-password'/></div><div class='gfield_description' id='gfield_description_3_3'>This field is for validation purposes and should be left unchanged.</div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_3' class='gform_button button' value='Subscribe'  onclick='if(window["gf_submitting_3"]){return false;}  if( !jQuery("#gform_3")[0].checkValidity || jQuery("#gform_3")[0].checkValidity()){window["gf_submitting_3"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_3"]){return false;} if( !jQuery("#gform_3")[0].checkValidity || jQuery("#gform_3")[0].checkValidity()){window["gf_submitting_3"]=true;}  jQuery("#gform_3").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=3&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_3' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='3' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_3' value='WyJbXSIsImUyOTk3MDQ4OGUyZWUxMzU1NmRiZmQ0ODhhMGE5MGQ0Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_3' id='gform_target_page_number_3' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_3' id='gform_source_page_number_3' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:100%;height:0px;' src='about:blank' name='gform_ajax_frame_3' id='gform_ajax_frame_3' title='This iframe contains the logic required to handle Ajax powered Gravity Forms.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 3, 'https://www.leoweekly.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_3').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_3');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_3').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_3').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_3').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_3').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_3').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_3').val();gformInitSpinner( 3, 'https://www.leoweekly.com/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [3, current_page]);window['gf_submitting_3'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_3').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_3').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [3]);window['gf_submitting_3'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_3').text());}, 50);}else{jQuery('#gform_3').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [3, current_page]);} );} );
</script>

<small>* No spam, we promise. Unsubscribe any time.</small>
</div></div>
		</section><section class="widget_text widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /43707298/LEO_300x250 -->
<div class="ad-container">
<div id="div-gpt-ad-LEO_300x250-2" class="ad-slot" data-output="asynchronous" data-width="" data-height=""></div>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-LEO_300x250-2');
});
</script>
</div></div></section>
<!-- removed 24 ago 2021 <script type="text/template" class="trending-post-template">
    <ul class="trending-list">
    <% _.each( tp, function( trendingPost, i ){ %>
        <li><span class="count"><%- i+1 %></span> <a href="<%- trendingPost.url %>"><%- trendingPost.title %></a></li>
    <% }); %>
    </ul>
</script> -->
                </div>
            </aside><!-- /.sidebar -->
            </div><!-- /.content -->
</div><!-- /.wrap -->


<section class="masthead">
    <div class="container">
        <aside class="social">
            <h4>Follow Us</h4>
            <ul>
                <li><a href="https://www.facebook.com/theleoweekly" target="_blank"><i class="fa fa-facebook"></i></a></li>                <li><a href="https://www.twitter.com/leoweekly" target="_blank"><i class="fa fa-twitter"></i></a></li>                <li><a href="https://instagram.com/leoweekly" target="_blank"><i class="fa fa-instagram"></i></a></li>            </ul>
        </aside>
        <h1>Publishing Louisville's arts and entertainment news, community-focused stories, and colorful local commentary since 1990.</h1>
        <div class="officers">
                                                <span class="officer"><strong>Editor in Chief</strong> Scott Recker</span>                                    <span class="officer break"><strong>Founder </strong> John Yarmuth</span> <br>                                    </div>
    </div>
</section>
<footer class="content-info" role="contentinfo">
  <div class="container clear-it">
    <div class="row">
      <div class="copyright col-md-6">
          <p>All material &copy;2022 LEO Weekly, Louisville, KY. All rights reserved.</p>
      </div>
      <div class="footer-nav col-md-6">
        <ul id="menu-footer-navigation" class="list-inline"><li class="menu-rack-locations"><a href="https://www.leoweekly.com/distribution/">Rack Locations</a></li>
<li class="menu-place-a-classified-ad"><a href="https://www.leoweekly.com/classifieds/">Place A Classified Ad</a></li>
<li class="menu-about"><a href="https://www.leoweekly.com/about/">About</a></li>
<li class="menu-contact"><a href="https://www.leoweekly.com/contact/">Contact</a></li>
<li class="menu-privacy"><a href="https://www.leoweekly.com/privacy/">Privacy</a></li>
</ul>      </div>
    </div>
  </div>
  <div class="container-fluid" id="sticky-footer-ad">
    <div class="row">
      <!-- /43707298/LEO_Footer -->
      <div class="ad-container col-md-12">
        <div id="div-gpt-ad-LEO_Footer-1" class="ad-slot" data-output="asynchronous" data-width="" data-height=""></div>
        <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-LEO_Footer-1');
          });
        </script>
      </div>
    </div>
  </div>
  
<!-- Quantcast Tag -->
<script>
 var ezt = ezt ||[];
 (function(){
   var elem = document.createElement('script');
   elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-a4LDpi_DEopn-";
   elem.async = true;
   elem.type = "text/javascript";
   var scpt = document.getElementsByTagName('script')[0];
   scpt.parentNode.insertBefore(elem,scpt);
 }());
 ezt.push({qacct: 'p-a4LDpi_DEopn-', uid: '' });
</script>
<noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="//pixel.quantserve.com/pixel/p-a4LDpi_DEopn-.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></noscript>
<!-- End Quantcast Tag -->
<!-- Segment Pixel - LEO Weekly-Audience Extension - DO NOT MODIFY -->
<script src="https://secure.adnxs.com/seg?add=2794617&t=1" type="text/javascript"></script>
<!-- End of Segment Pixel -->
</footer>

<link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.leoweekly.com/wp-content/plugins/gravityforms/legacy/css/formreset.min.css?x89994&amp;ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.leoweekly.com/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css?x89994&amp;ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.leoweekly.com/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css?x89994&amp;ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.leoweekly.com/wp-content/plugins/gravityforms/legacy/css/browsers.min.css?x89994&amp;ver=2.6.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.leoweekly.com/wp-content/themes/leo-weekly/assets/js/vendor/modernizr.min.js?x89994' id='modernizr-js'></script>
<script type='text/javascript' src='https://www.leoweekly.com/wp-includes/js/underscore.min.js?x89994&amp;ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.leoweekly.com/wp-content/themes/leo-weekly/assets/js/scripts.min.js?x89994&amp;194487edabc67037f36a72f2d36b4dfa' id='leo_js-js'></script>
<script type='text/javascript' src='https://www.leoweekly.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?x89994&amp;ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.leoweekly.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?x89994&amp;ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.leoweekly.com/wp-includes/js/dist/dom-ready.min.js?x89994&amp;ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.leoweekly.com/wp-includes/js/dist/hooks.min.js?x89994&amp;ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.leoweekly.com/wp-includes/js/dist/i18n.min.js?x89994&amp;ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.leoweekly.com/wp-includes/js/dist/a11y.min.js?x89994&amp;ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://www.leoweekly.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?x89994&amp;ver=2.6.6' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1,"iconText":"Select date"}};
var gf_legacy_multi = [];
var gform_gravityforms = {"strings":{"invalid_file_extension":"This type of file is not allowed. Must be one of the following:","delete_file":"Delete this file","in_progress":"in progress","file_exceeds_limit":"File exceeds size limit","illegal_extension":"This type of file is not allowed.","max_reached":"Maximum number of files reached","unknown_error":"There was a problem while saving the file on the server","currently_uploading":"Please wait for the uploading to complete","cancel":"Cancel","cancel_upload":"Cancel this upload","cancelled":"Cancelled"},"vars":{"images_url":"https:\/\/www.leoweekly.com\/wp-content\/plugins\/gravityforms\/images"}};
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2,"code":"USD"},"base_url":"https:\/\/www.leoweekly.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.leoweekly.com\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.leoweekly.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?x89994&amp;ver=2.6.6' id='gform_gravityforms-js'></script>
<script type='text/javascript' defer='defer' src='https://www.google.com/recaptcha/api.js?hl=en&#038;ver=6.0.2#038;render=explicit' id='gform_recaptcha-js'></script>
<script>
        (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
        function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
    e=o.createElement(i);r=o.getElementsByTagName(i)[0];
    e.src='//www.google-analytics.com/analytics.js';
    r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
ga('create','UA-61396929-1','auto');ga('send','pageview');
</script>

<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 3) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [3, 1]) } );
</script>

<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://www.leoweekly.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js?x89994"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"74d3a2be2d9f8f0b","token":"d9c54265fe874ff5925f717f9ac8bbb5","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Lazy Loading
Database Caching using disk (Request-wide modification query)

Served from: www.leoweekly.com @ 2022-09-19 11:38:43 by W3 Total Cache
-->