<!doctype html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <title>A Q&amp;A with artist James Grubola - LEO Weekly</title>
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="google-site-verification" content="4yw5m3aUj2XVqqWaiHLKYZUdpAhZOqUkOzQcKp4xnc8" />
    <meta property="fb:app_id" content="334476176751082" />

    <link rel="shortcut icon" href="https://2jnjpz34p77w1q3shs2fsoem-wpengine.netdna-ssl.com/wp-content/themes/leo/assets/img/favicon.ico">
    <link rel="alternate" type="application/rss+xml" title="LEO Weekly Feed" href="https://www.leoweekly.com/feed/">
    <script type="text/javascript">
        WebFontConfig = {
            google: { families: [ 'Open+Sans:400italic,700italic,400,700:latin' ] }
        };
        (function() {
            var wf = document.createElement('script');
            wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
            '://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
            wf.type = 'text/javascript';
            wf.async = 'true';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wf, s);
        })();
    </script>
    <script src="https://use.typekit.net/aex1xbf.js"></script>
    <script>try{Typekit.load({ async: true });}catch(e){}</script>
        
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.leoweekly.com/2019/03/qa-artist-james-grubola/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="A Q&amp;A with artist James Grubola - LEO Weekly" />
<meta property="og:description" content="The phrase “those who can’t do, teach” does not apply to artist James Grubola. He does both equally well. After all, he’s been teaching drawing at UofL for 44 years.  LEO: You recently received the LVA Honors Visual Art Educator Award for your years of teaching at UofL’s Hite Art Institute. What is your best &hellip; Continued" />
<meta property="og:url" content="https://www.leoweekly.com/2019/03/qa-artist-james-grubola/" />
<meta property="og:site_name" content="LEO Weekly" />
<meta property="article:section" content="Web Only" />
<meta property="article:published_time" content="2019-03-08T15:41:45-05:00" />
<meta property="article:modified_time" content="2019-03-08T15:49:25-05:00" />
<meta property="og:updated_time" content="2019-03-08T15:49:25-05:00" />
<meta property="og:image" content="https://www.leoweekly.com/wp-content/uploads/2019/03/Grubola--Sixty-Eight-Inches-tryptich.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="532" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The phrase “those who can’t do, teach” does not apply to artist James Grubola. He does both equally well. After all, he’s been teaching drawing at UofL for 44 years.  LEO: You recently received the LVA Honors Visual Art Educator Award for your years of teaching at UofL’s Hite Art Institute. What is your best &hellip; Continued" />
<meta name="twitter:title" content="A Q&amp;A with artist James Grubola - LEO Weekly" />
<meta name="twitter:site" content="@leoweekly" />
<meta name="twitter:image" content="https://www.leoweekly.com/wp-content/uploads/2019/03/Grubola--Sixty-Eight-Inches-tryptich.jpg" />
<meta name="twitter:creator" content="@leoweekly" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.leoweekly.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='leo_css-css'  href='https://2jnjpz34p77w1q3shs2fsoem-wpengine.netdna-ssl.com/wp-content/themes/leo/assets/css/main.min.css?8523884bcdef093781300326a7909a2c' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js'></script>
<link rel='https://api.w.org/' href='https://www.leoweekly.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.leoweekly.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.leoweekly.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.leoweekly.com/?p=61893' />
<link rel="alternate" type="application/json+oembed" href="https://www.leoweekly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leoweekly.com%2F2019%2F03%2Fqa-artist-james-grubola%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.leoweekly.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.leoweekly.com%2F2019%2F03%2Fqa-artist-james-grubola%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>window.jQuery || document.write('<script src="https://2jnjpz34p77w1q3shs2fsoem-wpengine.netdna-ssl.com/wp-content/themes/leo/assets/vendor/jquery/dist/jquery.min.js?1.11.1"><\/script>')</script>
</head>
<body class="post-template-default single single-post postid-61893 single-format-standard qa-artist-james-grubola sidebar-primary">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=334476176751082&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<header class="banner navbar navbar-default navbar-static-top" role="banner">
    <div class="brand container">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="https://www.leoweekly.com/"><img src="https://2jnjpz34p77w1q3shs2fsoem-wpengine.netdna-ssl.com/wp-content/themes/leo/assets/img/logo.png" alt="LEO Weekly"></a>
        </div>
    </div>
    <div class="container">
                            <div class="ad ad-banner" data-ad-group-id="1" data-ajax-url="https://www.leoweekly.com/wp-admin/admin-ajax.php"></div>
            </div>
    <nav class="collapse navbar-collapse" role="navigation">
        <div class="main-nav">
            <div class="container">
                <ul id="menu-primary-navigation" class="nav navbar-nav"><li class="menu-arts"><a href="https://www.leoweekly.com/category/arts/">Arts</a><div class="mega-menu container"><div class="row"><div class="top-story"><h3>Top Story</h3><a href="https://www.leoweekly.com/2019/03/characters-ghosts-abound-corpse-washer-red-light-winter-powerful-unflinching/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2019/03/AE_Theater_Corpse-1024x536.jpg"></div><header><h4>Characters, Ghosts Abound in ‘Corpse Washer,’ ‘Red Light Winter,’ powerful, unflinching</h4></header></a></div><div class="recent-stories"><h3>Recent</h3><div class="row"><div class="recent-item"><a href="https://www.leoweekly.com/2019/03/metalhead-comedy-qa-jim-breuer/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2019/03/AE_Comedy_Breuer-300x157.jpg"></div><header><h4>Metalhead Comedy: A Q&#038;A with Jim Breuer</h4></header></a></div><div class="recent-item"><a href="https://www.leoweekly.com/2019/03/conspiratorial-aesthetics-compelling/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2019/03/AE_Art_Hite_1-300x157.jpg"></div><header><h4>‘Conspiratorial Aesthetics,’ compelling</h4></header></a></div></div><div class="row"><div class="recent-item"><a href="https://www.leoweekly.com/2019/02/louisvilles-kayla-pecchioni-returns-book-mormon-broadway-tour/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2019/02/AE_Theater_Mormon-1024x536-1-300x157.jpg"></div><header><h4>Louisville’s Own Kayla Pecchioni Returns in ‘Book of Mormon’ Broadway Tour</h4></header></a></div><div class="recent-item"><a href="https://www.leoweekly.com/2019/02/human-abstract-will-human-experienced/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2019/02/AE_Dance_HumanAbstract-300x157.jpg"></div><header><h4>‘Human Abstract,’ you will be more human for having experienced it</h4></header></a></div></div></div></div></div></li>
<li class="menu-music"><a href="https://www.leoweekly.com/category/music/">Music</a><div class="mega-menu container"><div class="row"><div class="top-story"><h3>Top Story</h3><a href="https://www.leoweekly.com/2019/03/photographer-bill-carners-exhibition-revisits-early-louisville-punk-scene/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2019/03/Music_Feature_LearningToFly-1024x536-1.jpg"></div><header><h4>Photographer Bill Carner’s exhibition revisits early Louisville punk scene</h4></header></a></div><div class="recent-stories"><h3>Recent</h3><div class="row"><div class="recent-item"><a href="https://www.leoweekly.com/2019/03/sonic-breakdown-vyva-melinkolya-100am/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2019/03/V-1-300x179.jpg"></div><header><h4>Sonic Breakdown: Vyva Melinkolya — ‘1:00AM’</h4></header></a></div><div class="recent-item"><a href="https://www.leoweekly.com/2019/03/local-fiddle-virtuoso-michael-cleveland-gets-documentary/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2019/03/Music_Feature_MichaelCleveland-1024x536-1-300x157.jpg"></div><header><h4>Local fiddle virtuoso Michael Cleveland gets a documentary</h4></header></a></div></div><div class="row"><div class="recent-item"><a href="https://www.leoweekly.com/2019/03/reasons-see-skip-metallica-weezer-kiss/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2019/03/Music_Bside_Metallica-300x157.jpg"></div><header><h4>Reasons to see/skip Metallica, Weezer and Kiss</h4></header></a></div><div class="recent-item"><a href="https://www.leoweekly.com/plugged-in/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2019/02/Music_PluggedIN_5-300x157.jpg"></div><header><h4>Plugged-in</h4></header></a></div></div></div></div></div></li>
<li class="menu-news"><a href="https://www.leoweekly.com/category/news/">News</a><div class="mega-menu container"><div class="row"><div class="top-story"><h3>Top Story</h3><a href="https://www.leoweekly.com/2019/03/lawmakers-create-rules-e-scooters-bill-awaits-bevin-signature/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2018/09/BIRD-1024x608.jpg"></div><header><h4>Lawmakers create rules for e-scooters, bill awaits Bevin signature</h4></header></a></div><div class="recent-stories"><h3>Recent</h3><div class="row"><div class="recent-item"><a href="https://www.leoweekly.com/2019/03/state-pot-bills-stall-city-panel-asks-pot-crimes-police-priority/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2019/03/Pot_News-1-300x157.jpg"></div><header><h4>While State Pot Bills Stall, City Panel Asks: Should Pot Crimes Be A Police Priority?</h4></header></a></div><div class="recent-item"><a href="https://www.leoweekly.com/2019/03/thorns-roses-best-worst-absurd-3-6/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2019/03/News_ThornsRoses-300x157.jpg"></div><header><h4>Thorns &#038; Roses: The Best, Worst and Most Absurd (3/6)</h4></header></a></div></div><div class="row"><div class="recent-item"><a href="https://www.leoweekly.com/2019/03/dear-white-people-please-stop-saying/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2018/12/Hannah-300x201.jpg"></div><header><h4>Dear White People, Please Stop Saying  You Don’t See Color — That’s A Lie</h4></header></a></div><div class="recent-item"><a href="https://www.leoweekly.com/2019/03/lawmakers-for-sale/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2019/03/Views_EN_Solar-300x157.jpg"></div><header><h4>Lawmakers For Sale</h4></header></a></div></div></div></div></div></li>
<li class="menu-food-drink"><a href="https://www.leoweekly.com/category/food-drink/">Food &#038; Drink</a><div class="mega-menu container"><div class="row"><div class="top-story"><h3>Top Story</h3><a href="https://www.leoweekly.com/2019/03/61883/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2019/03/FoodDrink_R_JGumbos2-1024x536-2.jpg"></div><header><h4>The Impossible Burger gets even more impossible</h4></header></a></div><div class="recent-stories"><h3>Recent</h3><div class="row"><div class="recent-item"><a href="https://www.leoweekly.com/2019/03/crawling-worlds-worst-liquor-malort-coming-louisville/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2019/03/MARLOTcover-300x185.jpg"></div><header><h4>Crawling for the World’s Worst Liquor: Malört is Coming to Louisville</h4></header></a></div><div class="recent-item"><a href="https://www.leoweekly.com/2019/03/j-gumbos-feeds-mardi-gras-faces/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2019/03/FoodDrink_R_JGumbos1-300x157.jpg"></div><header><h4>J. Gumbo’s feeds our Mardi Gras faces</h4></header></a></div></div><div class="row"><div class="recent-item"><a href="https://www.leoweekly.com/2019/03/holy-grale/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2019/03/FoodDrink_ITT_1-300x157.jpg"></div><header><h4>Let’s hear it for Holy Grale,  one of America’s (and Louisville’s) best</h4></header></a></div><div class="recent-item"><a href="https://www.leoweekly.com/2019/02/sharp-needle-pointed-restaurant-bubble/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2019/01/FoodDrink_IS_MarshaLynch-300x173.jpg"></div><header><h4>A sharp needle pointed at our restaurant bubble</h4></header></a></div></div></div></div></div></li>
<li class="menu-staffpicks"><a href="https://www.leoweekly.com/category/staffpicks/">Staffpicks</a><div class="mega-menu container"><div class="row"><div class="top-story"><h3>Top Story</h3><a href="https://www.leoweekly.com/event/duality-valerie-timmons/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2019/03/SP_Timmons-1024x536.jpg"></div><header><h4>‘Duality’ By Valerie Timmons</h4></header></a></div><div class="recent-stories"><h3>Recent</h3><div class="row"><div class="recent-item"><a href="https://www.leoweekly.com/event/st-patricks-day-parade-2/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2019/03/SP_StPatParade-300x157.jpg"></div><header><h4>St. Patrick’s Day Parade</h4></header></a></div><div class="recent-item"><a href="https://www.leoweekly.com/event/spin-record-show/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2019/03/SP_SPIN-225x300.jpg"></div><header><h4>SPIN: A Record Show</h4></header></a></div></div><div class="row"><div class="recent-item"><a href="https://www.leoweekly.com/event/rebirth-bette-levy/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2019/03/SP_Levy-300x157.jpg"></div><header><h4>‘Rebirth’ By Bette Levy</h4></header></a></div><div class="recent-item"><a href="https://www.leoweekly.com/event/lmas-kitten-shower-2019/"><div class="featured-image" data-featured-image="https://www.leoweekly.com/wp-content/uploads/2019/03/SP_Kitten-300x157.jpg"></div><header><h4>LMAS Kitten Shower 2019</h4></header></a></div></div></div></div></div></li>
<li class="menu-beer"><a href="https://www.leoweekly.com/beer-guide/">Beer</a></li>
<li class="menu-promos"><a href="https://www.leoweekly.com/promos/">Promos</a></li>
<li class="mobile-only menu-plugged-in"><a href="https://www.leoweekly.com/plugged-in/">Plugged-in</a></li>
</ul>            </div>
        </div>
        <div class="secondary-nav">
            <div class="container">
                <ul id="menu-secondary-navigation" class="nav navbar-nav nav-secondary"><li class="highlight-rc menu-readers-choice"><a href="https://www.leoweekly.com/readers-choice/">Readers&#8217; Choice</a></li>
<li class="highlight menu-literary-leo"><a href="/literary-leo-2019">Literary LEO</a></li>
<li class="menu-issues"><a href="https://www.leoweekly.com/issues/">Issues</a></li>
<li class="current-post-ancestor active current-post-parent menu-web-exclusive"><a href="https://www.leoweekly.com/category/web-only/">Web Exclusive</a></li>
<li class="search"><a href="/search/" class="btn-search-toggle"><i class="fa fa-search"></i></a></li></ul>                <div class="searchform"><form role="search" method="get" class="search-form form-inline" action="https://www.leoweekly.com/">
  <label class="sr-only">Search for:</label>
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Search LEO Weekly" required>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-default">Search</button>
    </span>
  </div>
</form>
</div>
            </div>
        </div>
    </nav>
</header>

<div class="wrap container" role="document">
    <div class="content row">
                <main class="main" role="main">
                    <article class="post-61893 post type-post status-publish format-standard has-post-thumbnail hentry category-web-only">
            <div class="featured-image clearfix">
        <a href="https://www.leoweekly.com/2019/03/qa-artist-james-grubola/"><img width="1000" height="532" src="https://2jnjpz34p77w1q3shs2fsoem-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/Grubola--Sixty-Eight-Inches-tryptich.jpg" class="attachment-large size-large wp-post-image" alt="James Grubola" srcset="https://2jnjpz34p77w1q3shs2fsoem-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/Grubola--Sixty-Eight-Inches-tryptich.jpg 1000w, https://2jnjpz34p77w1q3shs2fsoem-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/Grubola--Sixty-Eight-Inches-tryptich-300x160.jpg 300w, https://2jnjpz34p77w1q3shs2fsoem-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/Grubola--Sixty-Eight-Inches-tryptich-768x409.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a>
        <span class="image-caption">'Sixty-Eight Inches' (tryptich) by James Grubola. Graphite. </span>    </div>
        <header>
            <div class="category"><a href="https://www.leoweekly.com/category/web-only/" rel="category tag">Web Only</a></div>
            <h1 class="entry-title">A Q&#038;A with artist James Grubola</h1>
                        <div class="entry-meta pulled">
            <time class="updated" datetime="2019-03-08T15:41:45+00:00">
            <span class="month">Mar</span>
            <span class="day">08</span>
            <span class="year">2019</span>
        </time>
        <div class="sharing">
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-508fc29018b39fef" async="async"></script>
        <!-- Go to www.addthis.com/dashboard to customize your tools -->
        <div class="addthis_sharing_toolbox"></div>
    </div>
</div>
            <p class="byline author vcard">
                By                                                                                <a href="mailto:jtriplettart@yahoo.com" rel="author" class="fn sly">Jo Anne Triplett</a>                                                </p>
        </header>
        <div class="entry-content">

            <p>The phrase “those who can’t do, teach” does not apply to artist James Grubola. He does both equally well. After all, he’s been teaching drawing at UofL for 44 years.<span class="Apple-converted-space"> </span></p>
<p><b><i>LEO:</i> You recently received the LVA Honors Visual Art Educator Award for your years of teaching at UofL’s Hite Art Institute. What is your best advice for artists-in-the-making?<br />
</b><i>James Grubola:</i> I am currently finishing my 44th year of teaching at the University of Louisville. I love teaching and I love teaching drawing because it is the least encumbered medium. Students can walk in with little investment in materials: a pad of paper and some charcoal or pencils, and start working on their art. I teach drawing as a process. I try to let my students know that no matter where they want their finished piece to end up, it all starts with putting those first lines on the page. My best advice to students is don’t worry about style or look — that comes as the work develops. Focus on your process and thinking, for that’s what drawing is: visual thinking.</p>
<p><b>Now that you are about to retire from UofL, what do you plan to do next?<br />
</b>I don’t plan to retire from art. Right now, I am in the process of starting a new series of silverpoint drawings which takes a lot of planning. I will retire from the daily routine of teaching at the end of this semester, and I know that I will miss the students and teaching very much. Who knows: I may teach a class or workshop somewhere. I love teaching anatomy and life drawing. If I could manage it physically, I would like to teach anatomy for artists again at some point. My wife [artist Kay Grubola] and I have gone to northern Michigan just about every summer since 1973. We’d both like to have a permanent summer studio up north at some point. We also have two grandchildren, so I expect a lot of time will be spent traveling to see our daughter and son and our grandchildren.</p><div class="inline-ad"><h6>Advertisement</h6><div class="ad" data-ad-group-id="4" data-ajax-url="https://www.leoweekly.com/wp-admin/admin-ajax.php"></div></div>
<p><b>Please explain your artistic process.<br />
</b>I love to make marks on a page, so my work is in large part about the process itself. For me the process begins with my hand moving across the page. Sometimes it holds the image and the composition at the same time. Sometimes my hand moves without graphite just to get the <i>speed</i> of the object; not necessarily that it’s moving, but whether its lines and edges are quick and sharp or slow and languid. This gesture sets the tone for the drawing. Sometimes I stop with just a gesture like I do when drawing dancers. Sometimes the process includes layers of corrections, additions and changes like when working from a model. A life-size figure drawing starts the same way as 20-second-long dance drawing does: with a gesture. This is why I love figure drawing and why I love teaching life drawing and anatomy. It begins with seeing the skeleton as a gesture and then moving on to build up muscle and flesh and ending with a complete figure. In all of my classes, I try to instill in my students that through this process of drawing you can gain a new understanding and appreciation of the commonality of our humanity. For me, life drawing is about building a respect and an understanding for this complex mechanism we inhabit: our bodies. Generally, the figure drawings continue to evolve while I work from life in three-hour sessions. Most times after three to six hours with the model I work refining the drawing for another six to 12 hours. A silverpoint starts with a gesture just like my other drawings, but since you can’t erase a silverpoint, a complete composition is laid down in graphite, so I have resolved all of these issues. Then, I erase everything but a few key landmarks, lay several coats of silverpoint ground down and then start drawing it again.</p>
<p><b>How has your art changed over the years?<br />
</b>While my imagery has changed over the years, my thought process and aesthetic goals have remained quite constant for most of my professional career. Through graduate school and up to 1980 my subject matter was primarily figurative. Traveling and living in Scotland between 1978 and 1984 changed my imagery dramatically. Raising two children and returning to northern Michigan each summer have also affected my imagery, but through all of these changes, the compositional themes, mark-making and the process itself were what truly inspired my work. Then, in 2010, I made the decision to return to my first love — figure drawing. Each Friday, I hire a model and draw, and each Thursday I draw in company class at the Louisville Ballet. I feel there is a strong, but maybe not so obvious connection between ballet and my art — it’s probably not a coincidence that our daughter became a professional ballet dancer. I started drawing at ballet classes when I was in undergraduate school. Dancers don’t stop and pose for you while they are in class, so you have to work quickly. But, they also repeat the same steps over and over again, so you have multiple tries to get its essence down. It has been said that in dance, especially in ballet, that you do it again, and do it again, and do it again, until you get it right.<span class="Apple-converted-space">  </span>The pain of ballet is to get to the beauty. I draw the figure over and over again; I fill sketchbook after sketchbook with drawings of dancers to try to get to the beauty of the line and mark.</p>
<figure id="attachment_61897" style="width: 503px" class="wp-caption alignnone"><a href="http://2jnjpz34p77w1q3shs2fsoem-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/Grubola-The-Friday-Sessions-Triangle-on-Pointe-dyptich.jpg"><img class="wp-image-61897 size-large" src="http://2jnjpz34p77w1q3shs2fsoem-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/Grubola-The-Friday-Sessions-Triangle-on-Pointe-dyptich-503x1024.jpg" alt="" width="503" height="1024" srcset="https://2jnjpz34p77w1q3shs2fsoem-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/Grubola-The-Friday-Sessions-Triangle-on-Pointe-dyptich-503x1024.jpg 503w, https://2jnjpz34p77w1q3shs2fsoem-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/Grubola-The-Friday-Sessions-Triangle-on-Pointe-dyptich-148x300.jpg 148w, https://2jnjpz34p77w1q3shs2fsoem-wpengine.netdna-ssl.com/wp-content/uploads/2019/03/Grubola-The-Friday-Sessions-Triangle-on-Pointe-dyptich-768x1562.jpg 768w" sizes="(max-width: 503px) 100vw, 503px" /></a><figcaption class="wp-caption-text">&#8216;The Friday Sessions: Triangle on Pointe&#8217; by James Grubola. Graphite.</figcaption></figure>
</p>                        
            
        </div>
        <footer>
            <div class="post-meta">
                Published under <a href="https://www.leoweekly.com/category/web-only/" rel="category tag">Web Only</a>             </div>
            <div class="sharing">
                <div class="addthis_sharing_toolbox"></div>
            </div>

            

<section id="author-excerpt" class="author-excerpt">
    <header>
        <h3>About the Author</h3>
    </header>
            <div class="row">
            <div class="author-image">
                                    <img src="https://2jnjpz34p77w1q3shs2fsoem-wpengine.netdna-ssl.com/wp-content/uploads/2015/04/Jo-Anne-Triplett-final-150x150.png" alt="A Q&#038;A with artist James Grubola">
                            </div>
            <div class="author-details">
                <p>Jo Anne Triplett is the contributing visual arts editor at LEO Weekly. She’s a past member of the Mayor’s Advisory Committee on Public Art, was the content advisor on the Glassworks Building video, and has written for Louisville Magazine, Kentucky Homes and Gardens and the national publication Glass Craftsman. Jo Anne came to Louisville from Washington, D.C. where she worked as a researcher and writer for the Smithsonian American Art Museum.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                                <p><a href="https://www.leoweekly.com/leo_author/jo-anne-triplett-2/" class="jumplink">All Articles by this Author &gt;</a></p>
            </div>
        </div>
    </section>

        </footer>
        
<section id="comments" class="comments">
    <header>
        <h3>Comments</h3>
    </header>
    <div class="fb-comments" data-href="https://www.leoweekly.com/2019/03/qa-artist-james-grubola/" data-width="100%" data-numposts="5" data-colorscheme="light" data-order-by="social"></div>
</section>
<section id="related" class="related">
    <header>
        <h3>Recommended for you</h3>
    </header>
    <div id="related-posts" data-related-id="61893"></div>
</section>

<script type="text/template" class="related-post-template">
    <div class="row">
    <% _.each( rp, function( relatedPost, i ){ %>
        <% if( i % 3 === 0 && i > 1 ) { %>
            </div><div class="row">
        <% } %>
        <%
            var image = relatedPost.thumbnail || 'https://www.leoweekly.com/wp-content/themes/leo/assets/img/leo_placeholder.jpg';
        %>
        <div class="related-post col-sm-4">
            <a href="<%- relatedPost.url %>">
                <span class="category cat-<%- relatedPost.category.slug %>"><%- relatedPost.category.name %></span>
                <div class="image" style="background-image: url(<%- image %>)"></div>
                <h4><%- relatedPost.title %></h4>
                <time><%- relatedPost.date %></time>
            </a>
        </div>
    <% }); %>
    </div>
</script>
    </article>
        </main><!-- /.main -->
                    <aside class="sidebar" role="complementary">
                <div class="affix-helper">
                    


<section class="widget ajdg_grpwidgets-2 ajdg_grpwidgets"><div class="g g-2"><div class="g-single a-660"><a class="gofollow" data-track="NjYwLDIsMSw2MA==" href="https://pandoraprods.org/box-office/girlfriend-sponsored-best-blind-shade-co/"><img src="http://2jnjpz34p77w1q3shs2fsoem-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/GIRLFRIEND-LeoB-CORRECTED.png" /></a></div></div></section><section class="widget text-22 widget_text"><h3>Follow Us</h3>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/theleoweekly" data-tabs="timeline" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/theleoweekly" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/theleoweekly">LEO Weekly</a></blockquote></div></div>
		</section><section class="widget text-14 widget_text"><h3>E-Mail Newsletter</h3>			<div class="textwidget"><div id="mc_embed_signup">
<p>Join our e-mail list to receive LEO exclusives and special offers on tickets and giveaways.</p>

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_3' ><a id='gf_3' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_3' id='gform_3'  action='/2019/03/qa-artist-james-grubola/#gf_3'>
                        <div class='gform_body'><ul id='gform_fields_3' class='gform_fields top_label form_sublabel_below description_below'><li id='field_3_1' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_3_1' >Email Address</label><div class='ginput_container ginput_container_email'>
                            <input name='input_1' id='input_3_1' type='email' value='' class='large' tabindex='1'   />
                        </div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_3' class='gform_button button' value='Subscribe' tabindex='2' onclick='if(window["gf_submitting_3"]){return false;}  if( !jQuery("#gform_3")[0].checkValidity || jQuery("#gform_3")[0].checkValidity()){window["gf_submitting_3"]=true;}  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_3"]){return false;} if( !jQuery("#gform_3")[0].checkValidity || jQuery("#gform_3")[0].checkValidity()){window["gf_submitting_3"]=true;}  jQuery("#gform_3").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=3&amp;title=&amp;description=&amp;tabindex=1' />
            <input type='hidden' class='gform_hidden' name='is_submit_3' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='3' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_3' value='WyJbXSIsImUyOTk3MDQ4OGUyZWUxMzU1NmRiZmQ0ODhhMGE5MGQ0Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_3' id='gform_target_page_number_3' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_3' id='gform_source_page_number_3' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:100%;height:0px;' src='about:blank' name='gform_ajax_frame_3' id='gform_ajax_frame_3' title='Ajax Frame'>This iframe contains the logic required to handle AJAX powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 3, 'https://www.leoweekly.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_3').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_3');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_3').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_3').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_3').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_3').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_3').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_3').val();gformInitSpinner( 3, 'https://www.leoweekly.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [3, current_page]);window['gf_submitting_3'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('#gforms_confirmation_message_3').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_3').replaceWith('<' + 'div id=\'gforms_confirmation_message_3\' class=\'gform_confirmation_message_3 gforms_confirmation_message\'' + '>' + confirmation_content + '<' + '/div' + '>');jQuery(document).scrollTop(jQuery('#gforms_confirmation_message_3').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [3]);window['gf_submitting_3'] = false;}, 50);}else{jQuery('#gform_3').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [3, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.leoweekly.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.leoweekly.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 3) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [3, 1]) } ); </script>
<small>* No spam, we promise. Unsubscribe any time.</small>
</div></div>
		</section><section class="widget ajdg_grpwidgets-3 ajdg_grpwidgets"><div class="g g-3"><div class="g-single a-651"><a class="gofollow" data-track="NjUxLDMsMSw2MA==" href="https://www.rough-hands.net/"><img src="http://2jnjpz34p77w1q3shs2fsoem-wpengine.netdna-ssl.com/wp-content/uploads/2019/02/RoughHands_2019_02-Sky.jpg" /></a></div></div></section>
<script type="text/template" class="trending-post-template">
    <ul class="trending-list">
    <% _.each( tp, function( trendingPost, i ){ %>
        <li><span class="count"><%- i+1 %></span> <a href="<%- trendingPost.url %>"><%- trendingPost.title %></a></li>
    <% }); %>
    </ul>
</script>
                </div>
            </aside><!-- /.sidebar -->
            </div><!-- /.content -->
</div><!-- /.wrap -->


<section class="masthead">
    <div class="container">
        <aside class="social">
            <h4>Follow Us</h4>
            <ul>
                <li><a href="https://www.facebook.com/theleoweekly" target="_blank"><i class="fa fa-facebook"></i></a></li>                <li><a href="https://www.twitter.com/leoweekly" target="_blank"><i class="fa fa-twitter"></i></a></li>                <li><a href="https://instagram.com/leoweekly" target="_blank"><i class="fa fa-instagram"></i></a></li>            </ul>
        </aside>
        <h1>Publishing Louisville's arts and entertainment news, community-focused stories, and colorful local commentary since 1990.</h1>
        <div class="officers">
                                                <span class="officer"><strong>Founder</strong> John Yarmuth</span>                                    <span class="officer break"><strong>Executive Editor</strong> Aaron Yarmuth</span> <br>                                    <span class="officer"><strong>Publisher</strong> Laura Snyder</span>                                    </div>
    </div>
</section>
<footer class="content-info" role="contentinfo">
  <div class="container">
    <div class="row">
      <div class="copyright col-md-6">
          <p>All material &copy;2019 LEO Weekly, Louisville, KY. All rights reserved.</p>
      </div>
      <div class="footer-nav col-md-6">
        <ul id="menu-footer-navigation" class="list-inline"><li class="menu-about"><a href="https://www.leoweekly.com/about/">About</a></li>
<li class="menu-jobs-with-red-pin-media"><a href="https://www.leoweekly.com/jobs/">Jobs with Red Pin Media</a></li>
<li class="menu-contact"><a href="https://www.leoweekly.com/contact/">Contact</a></li>
<li class="menu-privacy"><a href="https://www.leoweekly.com/privacy/">Privacy</a></li>
<li class="menu-advertising"><a href="https://www.leoweekly.com/advertising/">Advertising</a></li>
</ul>      </div>
    </div>
  </div>
<!-- Quantcast Tag -->
<script>
 var ezt = ezt ||[];
 (function(){
   var elem = document.createElement('script');
   elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-a4LDpi_DEopn-";
   elem.async = true;
   elem.type = "text/javascript";
   var scpt = document.getElementsByTagName('script')[0];
   scpt.parentNode.insertBefore(elem,scpt);
 }());
 ezt.push({qacct: 'p-a4LDpi_DEopn-', uid: '' });
</script>
<noscript><img src="//pixel.quantserve.com/pixel/p-a4LDpi_DEopn-.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/></noscript>
<!-- End Quantcast Tag -->
<!-- Segment Pixel - LEO Weekly-Audience Extension - DO NOT MODIFY -->
<script src="https://secure.adnxs.com/seg?add=2794617&t=1" type="text/javascript"></script>
<!-- End of Segment Pixel -->
</footer>

<link rel='stylesheet' id='gforms_reset_css-css'  href='https://2jnjpz34p77w1q3shs2fsoem-wpengine.netdna-ssl.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://2jnjpz34p77w1q3shs2fsoem-wpengine.netdna-ssl.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://2jnjpz34p77w1q3shs2fsoem-wpengine.netdna-ssl.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://2jnjpz34p77w1q3shs2fsoem-wpengine.netdna-ssl.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gravityformsmailchimp_form_settings-css'  href='https://2jnjpz34p77w1q3shs2fsoem-wpengine.netdna-ssl.com/wp-content/plugins/gravityformsmailchimp/css/form_settings.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.leoweekly.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://2jnjpz34p77w1q3shs2fsoem-wpengine.netdna-ssl.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://2jnjpz34p77w1q3shs2fsoem-wpengine.netdna-ssl.com/wp-content/themes/leo/assets/js/vendor/modernizr.min.js'></script>
<script type='text/javascript' src='https://2jnjpz34p77w1q3shs2fsoem-wpengine.netdna-ssl.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://2jnjpz34p77w1q3shs2fsoem-wpengine.netdna-ssl.com/wp-content/themes/leo/assets/js/scripts.min.js?194487edabc67037f36a72f2d36b4dfa'></script>
<script type='text/javascript' src='https://2jnjpz34p77w1q3shs2fsoem-wpengine.netdna-ssl.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://2jnjpz34p77w1q3shs2fsoem-wpengine.netdna-ssl.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://2jnjpz34p77w1q3shs2fsoem-wpengine.netdna-ssl.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.1.1'></script>
<script>
        (function(b,o,i,l,e,r){b.GoogleAnalyticsObject=l;b[l]||(b[l]=
        function(){(b[l].q=b[l].q||[]).push(arguments)});b[l].l=+new Date;
    e=o.createElement(i);r=o.getElementsByTagName(i)[0];
    e.src='//www.google-analytics.com/analytics.js';
    r.parentNode.insertBefore(e,r)}(window,document,'script','ga'));
ga('create','UA-61396929-1','auto');ga('send','pageview');
</script>


</body>
</html>
